intelino

入门用户推荐使用最新的 mu-editor 编辑器

如果你使用其他 Python 环境,请确保Python >= 3.8

windows

需要 windows10 或 windows11

windows10: pip install intelino-trainlib bleak==0.12.1

windows11: pip install intelino-trainlib

macOS & Linux

pip install intelino-trainlib

相关资料